Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.

Post - nene

Pagine: 1 [2] 3
16
Primi passi con Puppy Linux / caratteri in tedesco
« il: Novembre 10, 2010, 08:55:58 pm »
Salve, non riesco a trovare una discussione che tratti di come poter ottenere i caratteri in tedesco, tipo ä ö ü ecc...senza dover riconfigurare la tastiera. E' possibile?

17
Sondaggi / Re: Ho scaricato Puppy Linux perché...
« il: Ottobre 31, 2010, 05:32:05 pm »
come molti mi ritrovo con portatile poco performante, ho provato moltre altre distro ma quella che mi ha fatto innamorare per semplicità d'uso e velocità è proprio Puppy.  :D :D :D

18
Primi passi con Puppy Linux / Re: connessione internet
« il: Ottobre 29, 2010, 02:57:48 pm »
Ma alla fine della configurazione non ti chiede di salvarla?

certo, e regolarmente salvo. Ma al riavvio devo regolamente fare il percorso: connetti--->wlan0--->auto DHCP  ??? ??? ???

19
Primi passi con Puppy Linux / Re: connessione internet
« il: Ottobre 27, 2010, 09:42:04 pm »
ciao a tutti,

mi inserisco poichè anch'io ho lo stesso problema. Aggravato dal fatto che ultimamente il mio router (netgear dg834g) diventa invisibile e devo riavviarlo.

Come già descritto in un'altro thread ho installato il cucciolo 4.3.1 "pure" in modalità completa, ma anch'io devo ogni volta configurare la scheda di rete wlan0...

20
Programmi / Re: firefox 3.6 ita- portable
« il: Ottobre 24, 2010, 03:04:23 pm »
fatto!
da bravo nubbio curioso ho utilizzato istinto e coscienza e ho risolto da solo il problema: bastava scaricare anche l'altro pacchetto al link indicatomi  :-[ :-[ :-[

ora sto scrivendo dal portatile usando appunto firefox  ;)

grazie comunque per il tempo dedicatomi

21
Programmi / Re: firefox 3.6 ita- portable
« il: Ottobre 24, 2010, 02:28:24 pm »
grazie puppylinux

libreria mancante: libdbus-1.so.3
dove posso trovarla?

Grazie

22
Programmi / Re: firefox 3.6 ita- portable
« il: Ottobre 24, 2010, 09:41:32 am »
buongiorno a tutti,

ammetto di essere un nubbio in materia, ma dopo aver seguito le istruzioni e aver scaricato anche le librerie aggiuntive, cliccando su portablefirefox non succede nulla. Come faccio a fare in modo che il browser di default diventi firefox?
 Dove sbaglio?

Grazie

23
Primi passi con Puppy Linux / Re: installazioone: dove sbaglio?
« il: Ottobre 23, 2010, 05:22:31 pm »
woof woof!
Grazie mille puppix!
ho già provveduto ad installare la distro "pure" con kernel più recente 2.6.21.7**): effettivamente è andato tutto a posto.  ;D


24
Primi passi con Puppy Linux / Re: quanta SWAP?
« il: Ottobre 23, 2010, 05:18:26 pm »
risposta molto esaustiva, molte grazie jacopo. Ho impostato 256 mb  ;D

25
Primi passi con Puppy Linux / Re: quanta SWAP?
« il: Ottobre 23, 2010, 02:40:50 pm »
quindi 256 Mb...altrimenti che succede?

Grazie jacopo

26
Primi passi con Puppy Linux / quanta SWAP?
« il: Ottobre 23, 2010, 01:40:48 pm »
Ciao a tutti,

anzichè accodarmi ad una discussione precedente apro un nuovo 3d in modo possa essere più facilmente rintracciabile a chi fosse interessato all'argomento:

come sapere quanta SWAP dedicare nella creazione della relativa partizione?
Io ad esempio mi ritrovo con 40Gb di HD e 128 Mb di RAM, quanti Mb devo dedicare alla partizione per la SWAP?

Grazie.

27
Primi passi con Puppy Linux / Re: installazioone: dove sbaglio?
« il: Ottobre 23, 2010, 01:32:24 pm »
prova una *pure* puppy linux 4.3.1

http://dokupuppylinux.co.cc/

e magari riuscirai a installare senza problemi

cosa consigli? kernel 2.6.30.5** o 2.6.21.7**? Devo installare su: processore Interl Mobile Pentium III a 800 MHz, 128 MB di SDRAM.

Grazie,

28
Primi passi con Puppy Linux / Re: installazioone: dove sbaglio?
« il: Ottobre 21, 2010, 09:06:31 pm »
puppit è già in release 4.3.1, la 5.0.1 non riesco neppure ad installarla con solo 128 mb di  RAM  :(

29
Primi passi con Puppy Linux / Re: installazioone: dove sbaglio?
« il: Ottobre 21, 2010, 04:14:18 pm »
lanciato configurazione del grub, clicco su modalità expert ma non succede nulla. Non mi si apre nessuna finestra nemmeno dopo dieci minuti di attesa...dovrei provare con una release meno recente?

Grazie

30
Primi passi con Puppy Linux / Re: installazioone: dove sbaglio?
« il: Ottobre 19, 2010, 09:02:08 pm »
Grazie elpablo, il menù lo vedo ma non avvia, come cambio i percorsi di initrd.gz e vmlinuz?

Pagine: 1 [2] 3

Iscriviti alla newsletter

Ricevi le notizie più importanti direttamente nella tua casella email (premi invio dopo l'indirizzo)